Richard Henderson <richard.hender...@linaro.org> writes:
> Rather than saving MemoryRegionSection and offset, > save phys_addr and MemoryRegion. This matches up > much closer with the plugin api. > > Signed-off-by: Richard Henderson <richard.hender...@linaro.org> Reviewed-by: Alex Bennée <alex.ben...@linaro.org> -- Alex Bennée Virtualisation Tech Lead @ Linaro