On 10/17/2016 4:23 PM, Bruce Cran wrote:

Is this a known problem, or should I submit a bug report?


It looks like this goes back to at least v2.5.0 - I can't build 2.4.0 due to a glib deprecation error.

--
Bruce

Reply via email to