​Salve a tutti, solo per dirvi che nonostante ​la mancanza del pacchetto
libgdal-ecw-src dalla repository ubuntugis-unstable per la versione 14.04
di Ubuntu la procedura di compilazione di GDAL come suggerito nei vari siti
(esempio
http://gis.stackexchange.com/questions/27247/ecw-for-qgis-1-8-in-ubuntu-12-04/27398#27398)
funziona correttamente se si installa anche una versione vecchia di
libgdal-ecw-src tramite ad esempio file .deb

Oggi la procedura ha funzionato correttamente sul mio Ubuntu 14.04

Saluti, maurizio

-- 
Maurizio Marchi
Skype ID: maurizioxyz
linux user 552742
_______________________________________________
QGIS-it-user mailing list
QGIS-it-user@lists.osgeo.org
http://lists.osgeo.org/mailman/listinfo/qgis-it-user

Reply via email to