Ci riprovo

Buon giorno a tutti, chiedo un aiuto
ho appena fatto l'aggiornamento della versione LTR da 2.18.14 a 2.18.18 ed ho problemi con tre plugin dai quali ho questo messaggio di errore << Questo plugin è corrotto - 'module' object has no attribute 'GRA_Max' >>
I plugin sono Gdaltools, Openlayer e Processing

lavoro con Win 10

qualcuno può indicarmi una soluzione?


---
Questa e-mail è stata controllata per individuare virus con Avast antivirus.
https://www.avast.com/antivirus

_______________________________________________
QGIS-it-user mailing list
QGIS-it-user@lists.osgeo.org
https://lists.osgeo.org/mailman/listinfo/qgis-it-user

Reply via email to