What is your operating system? That will help solving the problem.

A seg, 19/09/2016, 05:04, Grant Boxer <box...@iinet.net.au> escreveu:

> I am trying to run GRASS commands in QGIS 2.14 (LTR) and I get the
> following message, “*Missing dependency. This algorithm cannot be run :-(
> *It seems that GRASS is not correctly installed and configured in your
> system. Please install it before running GRASS algorithms.”
>
> Any suggestions?
>
>
>
> Grant Boxer
>
> Perth, Western Australia
>
>
> _______________________________________________
> Qgis-user mailing list
> Qgis-user@lists.osgeo.org
> List info: http://lists.osgeo.org/mailman/listinfo/qgis-user
> Unsubscribe: http://lists.osgeo.org/mailman/listinfo/qgis-user

-- 
Alexandre Neto
---------------------
@AlexNetoGeo
http://sigsemgrilhetas.wordpress.com
http://gisunchained.wordpress.com
_______________________________________________
Qgis-user mailing list
Qgis-user@lists.osgeo.org
List info: http://lists.osgeo.org/mailman/listinfo/qgis-user
Unsubscribe: http://lists.osgeo.org/mailman/listinfo/qgis-user

Reply via email to