Hello everyone. Using the "union" function in the geoprocessing toolbox,
I'm getting the error: "global name 'vproviderA is not defined".  I've
tried downloading the latest version (2.16.3) but the error persists.
HELP!!!!!!
Thanks in advance, Sarah Gregg.

_______________________________________________
Qgis-user mailing list
Qgis-user@lists.osgeo.org
List info: http://lists.osgeo.org/mailman/listinfo/qgis-user
Unsubscribe: http://lists.osgeo.org/mailman/listinfo/qgis-user

Reply via email to