Hi all,
the bug insist on Open Layer plugin in QGIS 2.16 and 2.18: "cannot import
name QtWebKit"
I use UBUNTU 16.10 64bit
Thank you
GiP

_______________________________________________
Qgis-user mailing list
Qgis-user@lists.osgeo.org
List info: http://lists.osgeo.org/mailman/listinfo/qgis-user
Unsubscribe: http://lists.osgeo.org/mailman/listinfo/qgis-user

Reply via email to