Is GRASS 6.2.1 a requirement also for Linux version?

Luca

On Sat, 30 Dec 2006 11:04:21 +0100
Paolo Cavallini <[EMAIL PROTECTED]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> Right, qgis should be compiled with the latest grass 6.2.1 (the one with
> Radim patch).
> pc
> 
> Tim Sutton ha scritto:
> > Hi
> > 
> > Ok we are looking into it. The issue is not a qgis issue per se I
> > think but more relates to build of grass (for the attributes). Ill get
> > back to you with a new version to test.
> > 
> > Regards
> > 
> > Tim


-- 
Help QGIS development! Make a donation right now at http://xrl.us/supportqgis

LINUX User #411601
GENTOO-GIS Development Team
jabber: [EMAIL PROTECTED]

 
_______________________________________________
Qgis-user mailing list
Qgis-user@lists.qgis.org
http://lists.qgis.org/cgi-bin/mailman/listinfo/qgis-user

Reply via email to