Yes, you were right, it is a problem with Qt stuff. I've used the
--with-qt-pkg-config option. It doesn't work any more? 

Honza

Gavin Macaulay píše v St 10. 01. 2007 v 09:12 +1300:
> Honza,
> 
> Looks like configure is not finding the Qt stuff. You may need to 
> specify them explicitly on the configure command line.
> 
> Gavin
> 


_______________________________________________
Qgis-user mailing list
Qgis-user@lists.qgis.org
http://lists.qgis.org/cgi-bin/mailman/listinfo/qgis-user

Reply via email to