Hi all,
we are developing with 0.8release's API and we have that same problem with the
measuring tool :
http://lists.qgis.org/pipermail/qgis-user/2007-January/001099.html.

We are under windowsXP and we are encountering that problem with the
distribution version too.

It should be fixed in the v.0.8.1 according to this message :
http://lists.qgis.org/pipermail/qgis-user/2007-January/001105.html.

We just wanna know if this version will be distribute soon. If not, this message
suggests that a fixed windows version of concerned librairie
(proj) exists :
http://lists.qgis.org/pipermail/qgis-user/2007-January/001117.html.
Is that right? Is it possible to obtain the correct .dll ?
Regards.

_______________________________________________
Qgis-user mailing list
Qgis-user@lists.qgis.org
http://lists.qgis.org/cgi-bin/mailman/listinfo/qgis-user

Reply via email to