On Mon, May 5, 2008 at 11:48 PM, Rickard Öberg <[EMAIL PROTECTED]> wrote: > Michael Sick wrote: > > With the disclaimer that I'm a total outsider, non-contributor, I think > that > > count() would be more clear in intentions than size(). In both its noun and > > verb form it makes sense. > > That makes total sense, and in retrospect it's interesting how we got > stuck with size() really :-)
+1 for count() Cheers Niclas _______________________________________________ qi4j-dev mailing list [email protected] http://lists.ops4j.org/mailman/listinfo/qi4j-dev

