Hi Duncan,

> the version of menuconfig I have is 3.36 and is dated 2003.

Thank you. That's it! :) With menuconfig 3.36 it worked.

> The version of menuconfig on Dilwyn's site is 3.34

Found even 3.36 when I searched again. Maybe it is stored at more than
one location.

All the best
Peter
_______________________________________________
QL-Users Mailing List

Reply via email to