Hello, i have this pakage installed and work fine.

 #rpm -qa qmail*
qmail-toaster-1.03-1.3.15
qmailadmin-toaster-1.2.11-1.3.4
qmailtoaster-plus-0.3.0-1.4.4
qmail-pop3d-toaster-1.03-1.3.15
qmailmrtg-toaster-4.2-1.3.3

i wont upgrade my roundcube webmail for responsive feauter, is it possible?

thanks

Reply via email to