Jeff, 
I see your msg below. I have moved boxes around. I found easy to create the new 
users on the new box and rsync the data over from the old box to the new.. 
Cleaner and much faster way. Anyhow, that’s my two cents here! 

Remo 

> On Feb 15, 2018, at 7:04 AM, Eric Broch <ebr...@whitehorsetc.com> wrote:
> 
> Angus, is this a 32bit version or 64bit version?
> 
> 
> On 2/15/2018 7:16 AM, Angus McIntyre wrote:
>> I'm running a fairly ancient qmail (netqmail-1.0.5, according to the manual) 
>> on CentOS 5, and I'm starting to get bitten with increasing frequency by the 
>> 'CNAME lookup failed temporarily' bug.
>> 
>> I urgently need to build a new host with an up-to-date OS and the latest 
>> version of qmail and move everything over, but I don't have the time to do 
>> that right now. I'm very hesitant to screw with this particular 
>> configuration (which is a mess) in case I bring everything crashing down 
>> around my ears.
>> 
>> So the question is, is there any easy (temporary) fix for this issue?
>> 
>> Thanks,
>> 
>> Angus
>> 
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: qmailtoaster-list-unsubscr...@qmailtoaster.com
>> For additional commands, e-mail: qmailtoaster-list-h...@qmailtoaster.com
>> 
> 
> -- 
> Eric Broch
> White Horse Technical Consulting (WHTC)
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: qmailtoaster-list-unsubscr...@qmailtoaster.com
> For additional commands, e-mail: qmailtoaster-list-h...@qmailtoaster.com
> 

Reply via email to