I think otherwise there is a risk of other standard COS7 being in the way - like postfix

On 10/20/2019 10:36 AM, Eric Broch wrote:
Not necessarily

On 10/20/2019 12:12 AM, Tony White wrote:
Hi folks,
  Is there a specific reason why the QMT install
for COS7 has to be a minimal install?


---------------------------------------------------------------------
To unsubscribe, e-mail: qmailtoaster-list-unsubscr...@qmailtoaster.com
For additional commands, e-mail: qmailtoaster-list-h...@qmailtoaster.com


Reply via email to