yum --enablerepo=qmt-testing update clamav

⁣

On Apr 23, 2020, 8:51 PM, at 8:51 PM, ChandranManikandan <kand...@gmail.com> 
wrote:
>Hi Folks,
>Am unable to update latest clamav patch on my centos 7 system and got
>below
>warning message.
>
>ClamAV update process started at Fri Apr 24 10:42:03 2020
>WARNING: Your ClamAV installation is OUTDATED!
>WARNING: Local version: 0.101.4 Recommended version: 0.102.2
>DON'T PANIC! Read https://www.clamav.net/documents/upgrading-clamav
>main.cvd is up to date (version: 59, sigs: 4564902, f-level: 60,
>builder:
>sigmgr)
>daily.cld is up to date (version: 25791, sigs: 2281947, f-level: 63,
>builder: raynman)
>bytecode.cvd is up to date (version: 331, sigs: 94, f-level: 63,
>builder:
>anvilleg)
>
>Could anyone had patch with qmailtoaster.
>Appreciate you could help me.
>
>--
>
>
>*Regards,Manikandan.C*

Reply via email to