-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

On 2016-09-29 11:00, neilhard...@gmail.com wrote:
> I created a new Net VM, in order to use Debian, and it works fine.
> 
> But now I want to revert back to sys-net.
> 
> The problem is that my sys-firewall no longer works.
> 
> How do I get sys-firewall to work again?
> 
> It starts up fine, but simply doesn't work. Other App VMs are not getting 
> data through it.
> 
> Thanks.
> 

Double check the firewall settings for the AppVMs you're testing. They may be 
set to deny all network traffic.

- -- 
Andrew David Wong (Axon)
Community Manager, Qubes OS
https://www.qubes-os.org
-----BEGIN PGP SIGNATURE-----

iQIcBAEBCgAGBQJX7WBRAAoJENtN07w5UDAwRdoP/izf6trEoVrw6T7agbOM8uWQ
PfDRfKRANHfBOVWz2/zW2iqP8cKXgj5GNBIibUKuKkqOZurynx+Z/ncu5czmEgAI
9HL5U/zKueFEGzAG/uSLmj0zZGc/GjYCVwojaJst2ky2o+PuXBaFokxY2gHZk2O7
ilhwuP3HO5cDmtXmYXVsBymBg09wheML2wU2oqfgSSJ/MnvCuSDVTV9k7m/RlNLE
cuXInevEHQ8yYTvNd0zBMKhFynpsE+ekTnQj13qBrGHan92HPsp6Z8vMLSOWJX33
yFiWW0+F0eFcfHQqbBaVKp6oC8fY+riv6H7l11UA/A9PucQFMwPyWONfGzIByBIv
VD4D1yNlYm6SzU7e/pDqi/Dyl9K1v10oHnLvyPEU9lKt+5+ShX2vBcqA9BEjD/zS
KPjkDQMyPC3/1jrrD4BzNt+Lj5CqFE3D2vyhxoAAHAl8Go8BcQtDFJANUgLub8Rn
Er4XierrIiDp97C+LsLYLCI1R4JIMoHF3M6NlxanaK8GcOCuzTI2vq4cF+u/tWQg
wMLnepeO6UO41+9DmNtR/QBtyd+gwciurWMZOJt2QVnJ50Ms8qQBxnTjWxA+pEtb
4gNYvVb9ar799Qt03tmWquLeQiE7PuiHliiZcHESl3eJaL1WxvsYFcYP3YREwfdi
NO/WGyQDgCRW8R6yHrmq
=dhaR
-----END PGP SIGNATURE-----

-- 
You received this message because you are subscribed to the Google Groups 
"qubes-users" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to qubes-users+unsubscr...@googlegroups.com.
To post to this group, send email to qubes-users@googlegroups.com.
To view this discussion on the web visit 
https://groups.google.com/d/msgid/qubes-users/531b4a28-444a-0049-21fb-b13f179256a4%40qubes-os.org.
For more options, visit https://groups.google.com/d/optout.

Reply via email to