On Thursday, February 9, 2017 at 12:19:47 PM UTC-6, bal...@gmail.com wrote:
> I have the same Problem :(
> When I change the model type to Cirrus,then appear a libvirtError that 
> doesn't make any sense to me:
> Orignal Message: libvirt.libvirtError: Operation schlug fehl: Domain 
> 'win7x64test2' ist bereits mit UUID xxxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxx  
> definiert
> In english it should be something like: libvirt.libvirtError: operation 
> failed: Domain 'win7x64test2' already exists with UUID 
> xxxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxx
> The Original command that I run:
> qvm-start win7x64test2 --cdrom=/home/dave/Schreibtisch/win7_x64.iso 
> --custom-config=/home/dave/Schreibtisch/win7x64test2.conf
> Can anyone help me please??

I was having the same issue, but these instructions worked for me.

You received this message because you are subscribed to the Google Groups 
"qubes-users" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to qubes-users+unsubscr...@googlegroups.com.
To post to this group, send email to qubes-users@googlegroups.com.
To view this discussion on the web visit 
For more options, visit https://groups.google.com/d/optout.

Reply via email to