On Sun, April 8, 2018 9:25 am, qubes-...@tutanota.com wrote:
> My laptop is Asus UX305F, running Qubes-OS 4.0
>
>
> Hi, I have an issue with a TemplateVM cloning. When I clone a template
> (debian-9, fedora-26, whonix) the clone gets completely blank field under
> Applications - Available. There are no apps available. Also there is no
> terminal available for the clone. When I go to Start - debian-9-clone, I
> get an option only debian-9-clone: Qube Settings, no terminal available.
>
> I tried to clone all 3 default Qubes templates, through terminal commands
> or through Qube manager, but still the same output.

Go to Qube Settings on your cloned VM, then Applications, then hit the
large Refresh button at the top.


-- 
You received this message because you are subscribed to the Google Groups 
"qubes-users" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to qubes-users+unsubscr...@googlegroups.com.
To post to this group, send email to qubes-users@googlegroups.com.
To view this discussion on the web visit 
https://groups.google.com/d/msgid/qubes-users/7ea3ea648c19e2e34d9d084f1eeb89fb.squirrel%40tt3j2x4k5ycaa5zt.onion.
For more options, visit https://groups.google.com/d/optout.

Reply via email to