tor. 13. feb. 2020 kl. 22.38 skrev <>:

> On Thu, Feb 13, 2020 at 10:33:45PM +0100, A E wrote:
> > When I try to use “*” around the domaine name, it says there doesn’t
> exist
> > any domain with that name. And I have checked it was spelled correctly.
> And
> > I get the same result if I use the root account.
> try using quotes ... as in regular "" instead of “” ...
> i am pretty sure the shell doesnt understand weird graphical
> unicode stuff like that.
> I have I’m just writing these messages on an iPad which seems only to be
able to write these “”.

I have also tried to use a UK keyboard layout in the terminal to be certain
with the same result.

It just keeps saying either nothing or “qvm-run: error: no such domain:
‘*work*’ ” And when it says nothing, I can’t see any new domain in the
Domain manager.

You received this message because you are subscribed to the Google Groups 
"qubes-users" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
To view this discussion on the web visit

Reply via email to