Olá,

Estou tentando rodar o pacote ExpDes.pt , porém como resposta tenho:



Error in library(ExpDes.pt) : there is no package called ‘ExpDes.pt’


Alguém pode me ajudar?

Obrigado

--

-----------------------------------------------------

Lucas Antonio Stempkowski

Eng. Agronômo - UFFS

Mestrando em Produção Vegetal CAV/UDESC

+55 54 99153-0124/ 98448-4633

--------------------------------------------------


_______________________________________________
R-br mailing list
R-br@listas.c3sl.ufpr.br
https://listas.inf.ufpr.br/cgi-bin/mailman/listinfo/r-br
Leia o guia de postagem (http://www.leg.ufpr.br/r-br-guia) e forne�a c�digo 
m�nimo reproduz�vel.

Responder a