Boa tarde,
 estou com este problema de incompatibilidade:

require(devtools)
install_github("tagteam/Publish")
 Downloading GitHub repo tagteam/Publish@master
 from URL https://api.github.com/repos/tagteam/Publish/zipball/master
 Installation failed: Peer reports incompatible or unsupported protocol version.

 Alguma sugestão em apontar a solução?

 Obrigado

_______________________________________________
R-br mailing list
R-br@listas.c3sl.ufpr.br
https://listas.inf.ufpr.br/cgi-bin/mailman/listinfo/r-br
Leia o guia de postagem (http://www.leg.ufpr.br/r-br-guia) e forne�a c�digo 
m�nimo reproduz�vel.

Responder a