Hello,

I am using Iramutec working togethr with R
it needs to use ape 3.5 annd having installed and updated the libraries, ,
the one currently installed (mac Sierre 10.13) is the version 5

I therefore need to delete the lates versin and install the 'old' 3.3 ape
version

I need help as I do not know what code lines I have to use in the R
terminal.

Thanks in advance for your help

bets regards

-- 
Pascal de Clarens
06 07 85 22 54

        [[alternative HTML version deleted]]

_______________________________________________
R-sig-phylo mailing list - R-sig-phylo@r-project.org
https://stat.ethz.ch/mailman/listinfo/r-sig-phylo
Searchable archive at http://www.mail-archive.com/r-sig-phylo@r-project.org/

Reply via email to