I have been using the rails_support extension in Radiant 0.6.4. I'm
moving a project to Radiant 0.6.7 and Rails 2.02 and I'm hitting
problems. Will this extension work with 0.6.7? or is there a better
choice to serve rails pages in another extension through radiant
layouts?

Thanks,
Will Emerson
_______________________________________________
Radiant mailing list
Post:   Radiant@radiantcms.org
Search: http://radiantcms.org/mailing-list/search/
Site:   http://lists.radiantcms.org/mailman/listinfo/radiant

Reply via email to