Hello,

on my development machine, I'm on 0.8.1. Now I want to switch to 0.9. But I still need to be able, to support the old version.

How to install 0.9 together with 0.8.1?

Any help would be appreciated!

Horst

Reply via email to