Perfect, I will try those out. Thank you for your help.

On Aug 31, 11:06 am, Haselwanter Edmund <edm...@haselwanter.com>
wrote:
> On 31.08.2010, at 16:52, Nicholas Henry wrote:
>
> > I was wondering if the Globalize2 Extension is compatible with Radiant
> > 0.9.1 or only 0.9 RC1 as noted on ext.radiantcms.org.
>
> http://github.com/sniemela/radiant-globalize2-extensionhttp://github.com/ehaselwanter/radiant-globalize2-extension
>
> are working on 0.9
>
> --
> DI Edmund Haselwanter, 
> edm...@haselwanter.com,http://edmund.haselwanter.com/http://www.iteh.at|http://facebook.com/iTeh.solutions|http://at.linkedin.com/in/haselwanteredmund

Reply via email to