The subject pretty much says it all. Why is it necessary to have rails (and
RedCloth, and other things in the vendor directory) bundled with radiant?
What if I want to use a different version of Rails?

-dan

Reply via email to