On Nov 3, 2010, at 4:04 PM, john muhl wrote:

> On Wed, Nov 3, 2010 at 2:51 PM, Jordon Bedwell <jor...@envygeeks.com> wrote:
>> Rack 1.2
>> Rails 3
>> Ruby 1.9.2
>> 
>> Perhaps you guys and gals can help me figure out how to fix this error:
> 
> try:
> 
> Rack 1.1.0
> Rails 2.3.8 (Radiant has it vendored so your Rails 3 above is not
> being loaded; i.e. you don't need to install Rails at all)
> Ruby 1.8.7
> 
> Radiant does not run on any of the software you mentioned.

YET

Reply via email to