On 1 Jul 2011, at 16:57, Joel Oliveira wrote:

> Compass and sass (and scss) are supported but I've found that if you want to 
> use a version of compass/sass that's higher than the vendored versions it 
> gets a little tricky.  If you're ok with built-in support with compass 0.10.6 
> and haml (I think?) then you're already clear.

Edge radiant is on compass 0.11.1 and haml/sass 3.1.1, but it hasn't made it 
into an RC yet.

will

Reply via email to