Hi Eric -

I have a feeling maybe bundler might not be installed.  Did you install
bundler and move all of your gem dependencies over to a Gemfile instead of
environments.rb?  (and then run `bundle install`)

- Joel

On Wed, Oct 12, 2011 at 10:42 AM, john <johnm...@gmail.com> wrote:

> how did you perform the upgrade to rc3?

Reply via email to