On 10/14/2011 07:20 PM, Avery Laird wrote:
Hola

> I've been trying for several days to fix a certain problem I keep
> running into, which is whenever I run script/server I get this error
> message:

I don't quite remember but I think you need to migrate after.

> I've install the gems "require" and "radius", on top of various other
> repair attempts including bundle install
> 
> Thanks a lot for any help or advice, I'd really appreciate it

Reply via email to