Rails 2.3.14 is supported.

We're in the process of moving to support Rails 3

On Tue, Jun 19, 2012 at 5:38 PM, goodluckpaul <goodluckp...@gmail.com> wrote:
> Hello there, I have no idea, I'm also new to ruby, rails and radiant, but
> take a look here:
>
> http://rubygems.org/gems/radiant
>
> I think this page lists the versions radiant needs?!
>
> Best,
> Paul
>
>
>
> On Friday, June 8, 2012 7:37:28 AM UTC+2, Mandy wrote:
>>
>> Which Rails version is supported by latest version of Radiant CMS ?



-- 
Write intention revealing code #=> http://www.clean-ruby.com

Jim Gay
Saturn Flyer LLC
571-403-0338

Reply via email to