Marcelo Diotto wrote:
> Yes, that was the problem.
> Now i am with version 1.1.5 im both servers but i get this error:
> 
> Exception '' raised of class 'exceptions.AssertionError':

I believe this is one of the bugs fixed after 1.1.5. Please don't use
earlier development versions. The latest one is always the most bug-free.

Thanks,
Andrew

-- 
Andrew Ferguson - [EMAIL PROTECTED]



_______________________________________________
rdiff-backup-users mailing list at rdiff-backup-users@nongnu.org
http://lists.nongnu.org/mailman/listinfo/rdiff-backup-users
Wiki URL: http://rdiff-backup.solutionsfirst.com.au/index.php/RdiffBackupWiki

Reply via email to