Chris McDonough <chr...@plope.com> added the comment:

I still use it with 2.4 (or at least I have in the past, not lately).  It'd 
kinda suck to not be able to profile our old apps that require 2.4.

__________________________________
Repoze Bugs <b...@bugs.repoze.org>
<http://bugs.repoze.org/issue72>
__________________________________
_______________________________________________
Repoze-dev mailing list
Repoze-dev@lists.repoze.org
http://lists.repoze.org/listinfo/repoze-dev

Reply via email to