diffoscope 51 is marked for autoremoval from testing on 2016-05-04

It (build-)depends on packages with these RC bugs:
818917: ruby2.2: Replaced by ruby2.3


_______________________________________________
Reproducible-builds mailing list
Reproducible-builds@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/reproducible-builds

Reply via email to