package: diffoscope
version: 51
severity: important

Hi,

On Tue, Mar 29, 2016 at 04:39:05AM +0000, Debian testing autoremoval watch 
wrote:
> diffoscope 51 is marked for autoremoval from testing on 2016-05-04
> 
> It (build-)depends on packages with these RC bugs:
> 818917: ruby2.2: Replaced by ruby2.3

we need to fix this. No idea what needs to be done here and #818917
ain't helpful.


-- 
cheers,
        Holger

Attachment: signature.asc
Description: Digital signature

_______________________________________________
Reproducible-builds mailing list
Reproducible-builds@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/reproducible-builds

Reply via email to