Holger Levsen:
> On Wed, May 11, 2016 at 04:14:53AM +0200, Ximin Luo wrote:
>> Oh I forgot to mention, you'll need to install python3-popcon on the machine 
>> running jenkins for it to work.
> 
> python3-popcon is not yet available in jessie-backports, someone needs
> to fix this first :-)
> 

Uploaded: https://packages.debian.org/jessie-backports/python-popcon

X

-- 
GPG: ed25519/56034877E1F87C35
GPG: rsa4096/1318EFAC5FBBDBCE
git://github.com/infinity0/pubkeys.git

_______________________________________________
Reproducible-builds mailing list
Reproducible-builds@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/reproducible-builds

Reply via email to