I pulled a webapp from the pre-1.5 days and it used enum (well the
soap libs used did as in org.apache.axis.enum.Stype.WRAPPER). I get
the error saying I should use -source 1.4 - is there an easy way to do
this for just 1 web app please? Thanks.

resin-interest mailing list

Reply via email to