Just downloaded mediawiki 1.9.1 and added it into my webapp directory
under resin-3.1.0

Get the same message below. Am running 32 bit RHEL 4

-----Original Message-----
From: [EMAIL PROTECTED]
[mailto:[EMAIL PROTECTED] On Behalf Of Stargazer
Sent: Wednesday, January 24, 2007 8:23 AM
To: resin-interest@caucho.com
Subject: [Resin-interest] MediaWiki under Quercus on 64 bit CPU

Just raising this in case it wasn't known:
PHP 5.0.x is buggy on your 64-bit system; you must upgrade to PHP 5.1.x 
or higher. ABORTING. (http://bugs.php.net/bug.php?id=34879 for details)
-1

MediaWiki 1.9.0, Resin 3.1.0

_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest
*****************************************************************************************
To view the terms under which this email is distributed, please go to 
http://www.hull.ac.uk/legal/email_disclaimer.html
*****************************************************************************************
_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to