Stargazer wrote:
> Just raising this in case it wasn't known:
> PHP 5.0.x is buggy on your 64-bit system; you must upgrade to PHP 5.1.x 
> or higher. ABORTING. ( for details) -1
> MediaWiki 1.9.0, Resin 3.1.0
Er, any news on if this will be fixed in the next release?
I'm planning to install PHP based wiki and will hold back for a while if 
so, otherwise choose another.

resin-interest mailing list

Reply via email to