My name is Tim Riley and I currently upgrading from 2.1.17 to 3.0.23 and
I use CMP 2.1 (EJB 2). I do not want to upgrade from EJB 2 to EJB 3
however I ran into this issue Does anyone know
if there is a work around to this issue or if it is planned to be fixed
in an up coming release. I am also using Postgresql 8.1.




resin-interest mailing list

Reply via email to