Hi,

I'm running resin 3.0.23 and 3.1.0 on the same host.  Is the
mod_caucho.so compatible across both these versions?

If not, is it possible to run both somehow?

Basically I need /foo to use resin 3.0.23 and /bar to use 3.1.0.

Cheers,
Henric

-- 
.henric.larsson.


_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to