> Is it possible to run resin 3.1 pro with java 1.4? 

No, Resin 3.1 requires java 1.5.

As mentioned in another post, 1.5 is significantly better than 1.4,
it is definitely worth looking into that upgrade.

-- Sam



_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to