You need standard.jar or standard-1.1.2.jar in your classpath.

I post this reply, even though it is an old request, because I have had this
problem also with IntelliJ IDEA, and it is hard to find the name of the jar. 
Why did they name it "standard" when it gives no indication that it has
anything to do with JSTL?  

View this message in context:
Sent from the Resin mailing list archive at

resin-interest mailing list

Reply via email to