On Mar 29, 2009, at 16:34:27, Riccardo Cohen wrote:

> I compiled the pro and open source version of resin321 on macos 10.5.6
> last week and it worked with no problem on java 1.5
> Any reason to use java 1.6 ?

I tried switching back to Java 1.5, and continue to get the same errors.

I wonder what's going on. I wish ld was a little more informative  
about the architecture issues.

resin-interest mailing list

Reply via email to