Kaj Hejer wrote:
> Hi!
>
> I have an application using spring 3, JPA and hibernate-validator which work 
> just fine under jetty but give an UnsupportedOperationException when running 
> under resin 4.0.6.
>
> Please see my posting at the springforums for more info:
>
>    http://forum.springsource.org/showthread.php?t=89175
>
> TIA for any ideas on how to solve this issue!
>   
Thanks! That's definitely a Resin bug.

  http://bugs.caucho.com/view.php?id=4038

-- Scott
>
> -Kaj :)
>
> _______________________________________________
> resin-interest mailing list
> resin-interest@caucho.com
> http://maillist.caucho.com/mailman/listinfo/resin-interest
>
>   



_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to