I've installed the latest wordpress under the apache2 that comes with Mac OS X 
10.8. Everything works fine when running under the official PHP 5.3.13 
installed on my system.

There's clearly something still wrong with Quercus, but in the absence of error 
reporting, I don't know what it is.

-- 
Rick




_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to