I'm not sure if it makes a diff, but did you install vmware on a raw disk
or as one big file?

Ben

Toby Blake wrote:

> Hi,
>
> One of our users has recently changed over from having a dual-boot
> win98/Linux machine to a Linux only machine, incorporating a vmware
> windows 98 partition (look at http://www.vmware.com/ for details).  I
> had believed it would be possible to install the retrospect client on
> this windows 98 partitions, just as if it was a 'normal' windows 98
> installation - it has its own IP address and every other aspect of
> networking seems to work OK.
>
> However, the Retrospect client installs OK but cannot be seen from the
> server - it gives a 541 error "client not installed or not running".
> Can anyone shed any light on this?  The server is 4.3 for Mac and the
> client is 5.1.  Am I being over-optimistic in expecting it to just
> work?
>
> Thanks
> Toby Blake
> University of Edinburgh
>
> --
> ----------------------------------------------------------
> To subscribe:    [EMAIL PROTECTED]
> To unsubscribe:  [EMAIL PROTECTED]
> Archives:        <http://list.working-dogs.com/lists/retro-talk/>
> Search:  <http://www.mail-archive.com/retro-talk%40latchkey.com/>
>
> For urgent issues, please contact Dantz technical support directly at
> [EMAIL PROTECTED] or 925.253.3050.



--
----------------------------------------------------------
To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>
Search:  <http://www.mail-archive.com/retro-talk%40latchkey.com/>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to