Status: New
Owner: ----
Labels: Type-Defect Priority-Medium

New issue 1837 by Karrde712: requires.txt in the ReviewBoard .egg-info specifies djblets 0.5.7

What version are you running?
ReviewBoard 1.5

ReviewBoard 1.5 shold require Djblets 0.6.4, but the egg-info file only specifies 0.5.7 or later.

You received this message because you are subscribed to the Google Groups 
"reviewboard-issues" group.
To post to this group, send email to
To unsubscribe from this group, send email to
For more options, visit this group at

Reply via email to