Comment #5 on issue 2186 by chip...@gmail.com: Upgrading site on 1.6 RC2 gives evolution errors
http://code.google.com/p/reviewboard/issues/detail?id=2186

I have spent a considerable amount of time on this and can't find anything on our end that could cause it. I have a new script that can simulate all kinds of database upgrades, with various combinations of versions and database types and it never hit this. So I'm a bit stuck.

Having the latest requested info would help a lot.

--
You received this message because you are subscribed to the Google Groups 
"reviewboard-issues" group.
To post to this group, send email to reviewboard-issues@googlegroups.com.
To unsubscribe from this group, send email to 
reviewboard-issues+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/reviewboard-issues?hl=en.

Reply via email to